• kichwa_bango_03
  • kichwa_bango_02

Sauti SIP Intercom Model JSL82

Sauti SIP Intercom Model JSL82

Maelezo Fupi:

JSL82 ni Vifungo viwili vya SIP Audio Intercom na kisoma kadi ya RF na mfumo wa sauti wa hali ya juu wenye kipengele cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa, unaweza kuzungumza na wageni wakati wowote.
JSL82 inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji ambayo inasaidia njia nyingi za kufungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali lakini pia kadi ya IC/ID ya ndani ikiwa kuna kufuli ya mlango ya kielektroniki. Ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.


Maelezo ya Bidhaa

Lebo za Bidhaa

JSL82

JSL82 ni Vifungo viwili vya SIP Audio Intercom na kisoma kadi ya RF na mfumo wa sauti wa hali ya juu wenye kipengele cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa, unaweza kuzungumza na wageni wakati wowote.
JSL82 inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji ambayo inasaidia njia nyingi za kufungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali lakini pia kadi ya IC/ID ya ndani ikiwa kuna kufuli ya mlango ya kielektroniki. Ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.

Vipengele vya Bidhaa

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Hoja/Hoja ya NATPR

SNMP/TR069

Kitufe cha usanidi-usimamizi msingi

Usimamizi wa Wavuti wa HTTP/HTTPS

Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP juu ya TLS, SRTP

Ufikiaji wa mlango: tani za DTMF

Laini 2 za SIP, seva mbili za SIP

Jenereta ya kelele ya faraja (CNG)

Utambuzi wa shughuli za sauti (VAD)

Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kodeki ya Wideband: G.722

Mbili-mkondo wa sauti

Sauti ya HD

Pembe ya Kutazama: 80°(H), 60°(V)

Kiwango cha chini cha Mwangaza: 0.1lux

Azimio: hadi 1280 x 720

Kodeki ya Video: H.264

Kiwango cha juu cha uhamishaji wa picha: 720p-30fps

Kamera ya CMOS ya rangi ya Pixels 2M

Maelezo ya bidhaa

Intercom ya SIP ya vifungo viwili

•Sauti ya HD

•Ufikiaji wa mlango: tani za DTMF

•Inafaa kwa maombi ya biashara, taasisi na makazi

•Fungua kwa mbali ikiwa kuna kufuli ya mlango ya kielektroniki

•Mstari wa SIP mbili, seva mbili za SIP

•Vipengele vya Simu ya mlango

•Mtiririko wa sauti wa njia mbili

mj1

Utulivu wa Juu na Kuegemea

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP juu ya TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Hoja/Hoja ya NATPR

•STUN, Kipima muda cha kipindi

•DHCP/Static/PPPoE

•Hali ya DTMF: In-Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

Sauti ya HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Usimamizi Rahisi

•Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Usanidi kupitia mtandao wa HTTP/HTTPS

•Wavuti ya usanidi-usimamizi msingi

•SNMP/TR069

•Hifadhi nakala ya usanidi/rejesha

•Syslog

打印

  • Iliyotangulia:
  • Inayofuata:

  • Andika ujumbe wako hapa na ututumie