• kichwa_bango_03
  • kichwa_bango_02

Sauti SIP Intercom Model JSL81

Sauti SIP Intercom Model JSL81

Maelezo Fupi:

JSL81 ni SIP Intercom ya sauti iliyo na mfumo wa sauti wa hali ya juu na kitendakazi cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa, unaweza kuzungumza na wageni wakati wowote.

JSL81 inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji wanaofungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali ikiwa kuna kufuli kwa mlango wa elektroniki. Ni'ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.


Maelezo ya Bidhaa

Lebo za Bidhaa

JSL81

JSL81 ni SIP Intercom ya sauti iliyo na mfumo wa sauti wa hali ya juu na kitendakazi cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa, unaweza kuzungumza na wageni wakati wowote.
JSL81 inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji wanaofungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali ikiwa kuna kufuli kwa mlango wa elektroniki. Ni'ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.

Vipengele vya Bidhaa

•Uso wa alumini, ganda la chini la chuma

•kitufe 2 cha kupiga simu

•Modi ya DTMF: Ndani-Bendi, RFC2833 na SIP INFO

•DHCP/Static/PPPoE

• STUN, Kipima muda cha Kipindi

•DNS SRV/ Hoja/Hoja ya NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP kupitia TLS, SRTP

•Chelezo/rejesha ya usanidi

•Syslog

•SNMP/TR069

•Wavuti ya usanidi-usimamizi msingi

•Udhibiti wa Wavuti wa HTTP/HTTPS

•Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Jenereta ya kelele ya faraja(CNG)

•Ugunduzi wa shughuli za Sauti (VAD)

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodeki ya Wideband: G.722

•Mbili-mkondo wa sauti

• Sauti ya HD

•URL ya Kitendo/Kidhibiti cha mbali cha URI kinachotumika

•Jibu otomatiki chaguomsingi

•Sifa za Simu ya mlango

•Ufikiaji wa mlango: toni za DTMF

• Laini 2 za SIP, seva za SIP mbili

Maelezo ya bidhaa

Intercom ya SIP ya vifungo viwili

•Sauti ya HD

•Ufikiaji wa mlango: tani za DTMF

•Inafaa kwa maombi ya biashara, taasisi na makazi

•Fungua kwa mbali ikiwa kuna kufuli ya mlango ya kielektroniki

•Mstari wa SIP mbili, seva mbili za SIP

•Vipengele vya Simu ya mlango

•Mtiririko wa sauti wa njia mbili

mj1

Utulivu wa Juu na Kuegemea

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP juu ya TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Hoja/Hoja ya NATPR

•STUN, Kipima muda cha kipindi

•DHCP/Static/PPPoE

•Hali ya DTMF: In-Band, RFC2833 na SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

Sauti ya HD

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Usimamizi Rahisi

•Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Usanidi kupitia mtandao wa HTTP/HTTPS

•Wavuti ya usanidi-usimamizi msingi

•SNMP/TR069

•Hifadhi nakala ya usanidi/rejesha

•Syslog

打印

  • Iliyotangulia:
  • Inayofuata:

  • Andika ujumbe wako hapa na ututumie