• kichwa_bango_03
  • kichwa_bango_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Maelezo Fupi:

JSL90 ni Intercom ya Video ya Mini SIP yenye kitufe kimoja yenye mfumo wa hali ya juu wa sauti wenye kipengele cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa ya ndani ya JSL70, unaweza kuzungumza na wageni wakati wowote. Inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji wanaofungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali ikiwa kuna kufuli kwa mlango wa elektroniki. Ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.


Maelezo ya Bidhaa

Lebo za Bidhaa

SIP Video Intercom

JSL90 ni Intercom ya Video ya Mini SIP yenye kitufe kimoja yenye mfumo wa hali ya juu wa sauti wenye kipengele cha kughairi mwangwi. Ukiwa na pedi ya kudhibiti skrini ya kugusa ya ndani ya JSL70, unaweza kuzungumza na wageni wakati wowote. Inatoa udhibiti usio na ufunguo na urahisi kwa watumiaji wanaofungua mlango bila ufunguo. Mlango unaweza kufunguliwa kwa mbali ikiwa kuna kufuli kwa mlango wa elektroniki. Ni bora kwa udhibiti wa mawasiliano na usalama kwenye mtandao kama vile maombi ya biashara, taasisi na makazi.

Vipengele vya Bidhaa

•Aina ya IP: IP65

•Kodeki ya Sauti: G.711

•Kodeki ya Video: H.264

•Kamera: Pikseli ya CMOS 2M

•Utatuzi wa Video: 1280×720p

•Maono ya Usiku ya LED: Ndiyo

•Udhibiti wa lifti

•Otomatiki ya nyumbani

•SIP ya kawaida 2.0

•Fungua mlango kwa kadi ya IC/Kitambulisho (watumiaji 20,000)

•Fungua mzunguko: Ndiyo (Himili 3.5A ya juu zaidi kwa kufuli)

Maelezo ya bidhaa

Inafaa kwa biashara, taasisi na makazi

•Sauti ya HD

•Ufikiaji wa mlango: tani za DTMF

•1 RS485 bandari ya kuunganisha udhibiti wa kuinua

•Ufunguzi wa Mbali

•Laini 1 ya SIP, seva 1 za SIP

•Vipengele vya Simu ya mlango

•Mtiririko wa sauti wa njia mbili

•Maono ya mwanga wa LED

•Casing ya ABS, muundo mdogo

mj1

Utulivu wa Juu na Kuegemea

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP juu ya TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Hoja/Hoja ya NATPR

•STUN, Kipima muda cha kipindi

mj2-02

Usimamizi Rahisi

•Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Usanidi kupitia mtandao wa HTTP/HTTPS

•Wakati wa Kuokoa NTP/Mchana

•Syslog

•Hifadhi nakala ya usanidi/rejesha

•Usanidi wa vitufe vya usanidi

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_kamera

Video ya HD

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

Sauti ya HD

Maelezo

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Iliyotangulia:
  • Inayofuata:

  • Andika ujumbe wako hapa na ututumie