• 单页面 bango

Kidhibiti cha Mpaka wa Kipindi JSL300

Kidhibiti cha Mpaka wa Kipindi JSL300

Maelezo Mafupi:

CASHLY JSL300 imeundwa ili kutoa usalama, ushirikiano na

Ubadilishaji wa msimbo kati ya mitandao ya SMB na VoIP ya watoa huduma. JSL300

kusaidia SME kufikia kwa urahisi watoa huduma wa SIP trunks/waendeshaji wa simu

IMS yenye usalama wa hali ya juu, wakati huo huo fanya upatanishi wa SIP na sauti

Kwa kuongeza muda wa vipindi vya SIP 5 hadi 50, JSL300 hukutana na SME kila wakati

mahitaji ya leo na katika siku zijazo kwa uwekezaji mdogo tu.


Maelezo ya Bidhaa

Lebo za Bidhaa

JSL300

CASHLY JSL300 imeundwa kutoa usalama, ushirikiano na usimbaji kati ya SMB na mitandao ya VoIP ya watoa huduma. JSL300 husaidia SME kufikia kwa urahisi SIP trunks / waendeshaji wa simu za IMS za watoa huduma kwa usalama wa hali ya juu, wakati huo huo kufanya upatanishi wa SIP na usimbaji sauti. Kwa kuongeza kutoka vipindi 5 hadi 50 vya SIP, JSL300 hukidhi mahitaji ya SME leo na katika siku zijazo kwa uwekezaji mdogo tu.

Vipengele vya Bidhaa

•Milango 64 ya E1/T1

•Kitengo 4 cha Usindikaji wa Kidijitali (DTU), kila kimoja kinaunga mkono chaneli 480

•Kodeki: G.711A/U, G.723.1, G.729A/B na iLBC

•Vifaa vya Nguvu Mbili

•Ukimya Ukandamizaji

•2 GE

•Kelele ya Faraja

•SIP v2.0

•Ugunduzi wa Shughuli za Sauti

•SIP-T, RFC3372, RFC3204, RFC3398

•Kughairi Mwangwi (G.168), yenye hadi milisekunde 128

•Hali ya Kazi ya Shina la SIP: Rika/Ufikiaji

•Kibao Kinachobadilika Kinachobadilika

•Usajili wa SIP/IMS: na hadi Akaunti 2000 za SIP

•Sauti, Udhibiti wa Faksi

•NAT: NAT Inayobadilika, Ripoti ya Ripoti

•FAKSI: T.38 na Pass-through

•Mbinu Zinazonyumbulika za Njia: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modemu/POS ya Usaidizi

•Sheria za Uelekezaji Akili

•Hali ya DTMF: RFC2833/SIP Taarifa/Ndani ya bendi

•Kituo cha Uelekezaji wa Simu kwa Wakati

•Futa Kituo/Hali ya Kufuta

•Msingi wa Uelekezaji wa Simu kwenye Viambishi awali vya Mpigaji/Mpigaji Simu

•ISDN PRI

•Sheria 512 za Njia kwa kila Mwelekeo

•Mawimbi 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ubadilishaji wa Nambari za Mpigaji na Anayepiga Simu

•MFC ya R2

•Toni ya Nyuma ya Mlio wa Ndani/Uwazi

•Usanidi wa Kiolesura cha Wavuti

•Kupiga Simu Kupishana

•Hifadhi Nakala/Rejesha Data

•Sheria za Kupiga Simu, zenye hadi 2000

•Takwimu za Simu za PSTN

•Kundi la PSTN kwa mlango wa E1 au Kipindi cha E1

•Takwimu za Simu ya SIP Trunk

•Usanidi wa Kikundi cha Trunk cha IP

•Uboreshaji wa Programu dhibiti kupitia TFTP/Web

•Kundi la Kodeki za Sauti

•SNMP v1/v2/v3

•Orodha Nyeupe za Nambari za Mpigaji na Anayeitwa

•Ukamataji wa Mtandao

•Orodha Nyeusi za Nambari za Mpigaji na Anayeitwa

•Syslog: Utatuzi wa Hitilafu, Taarifa, Hitilafu, Onyo, Taarifa

•Orodha za Sheria za Ufikiaji

•Kumbukumbu za Historia ya Simu kupitia Syslog

•Kipaumbele cha Shina la IP

•Usawazishaji wa NTP

•Radius

•Mfumo wa Usimamizi wa Kati

Maelezo ya bidhaa

SBC iliyoundwa kwa ajili ya biashara ndogo na za kati

•Vipindi 5-50 vya SIP, 5-50 vya kubadilisha msimbo

•Upungufu wa muda wa kusubiri kwa 1+1 kwa mwendelezo wa biashara

•Ushirikiano kamili wa SIP, Ungana kwa urahisi na watoa huduma tofauti

•Upatanishi wa SIP, Ubadilishaji wa ujumbe wa SIP

•Vijiti vya SIP visivyo na kikomo

•Uelekezaji rahisi wa kufikia IMS

•QoS, njia tuli, njia ya NAT

pro-SBC-1

Usalama Ulioimarishwa

•Ulinzi dhidi ya shambulio baya: DoS/DDoS, pakiti zenye umbo lisilofaa, mafuriko ya SIP/RTP

•Ulinzi wa mzunguko dhidi ya upelelezi, ulaghai na wizi wa huduma

•TLS/SRTP kwa usalama wa simu

•Topolojia hujificha dhidi ya kufichuliwa na mtandao

•ACL, Orodha Nyeupe na Nyeusi Inayobadilika

•Kizuizi cha kipimo data na udhibiti wa trafiki

dd-x2
安全

Usalama Ulioimarishwa

Kujificha kwa Topolojia

Kujificha kwa Topolojia

Ngome ya VoIP

Ngome ya VolP

Uwiano wa Kina wa SIP

Uwiano wa Kina wa SIP

Uwezo wa Kuongeza Leseni

Uwezo wa Kuongeza Leseni

Ubadilishaji wa msimbo

Ubadilishaji wa msimbo

Usimamizi Rahisi

•Kiolesura cha Wavuti chenye Ufahamu

•Saidia SNMP

•Utoaji otomatiki

•Mfumo wa Usimamizi wa Wingu la Cashly

•Hifadhi Nakala na Urejeshaji wa Usanidi

•Zana za utatuzi wa hitilafu

pro_de105

  • Iliyotangulia:
  • Inayofuata:

  • Andika ujumbe wako hapa na ututumie