• 单页面 bango

Simu ya SIP ya Biashara ya hali ya juu JSL66G JSL66GP

Simu ya SIP ya Biashara ya hali ya juu JSL66G JSL66GP

Maelezo Mafupi:

Cashly JSL66G/JSL66GP ni Simu ya HD SIP yenye matumizi mengi iliyoundwa kwa ajili ya biashara ya hali ya juu. Muonekano wa kifahari, utendaji bora, unaofaa kwa mazingira mbalimbali. LCD ya Picha ya pikseli 4.3”480 x 272 yenye mwanga wa nyuma huleta athari nzuri za kuona. Ubora bora wa sauti ya HD na kazi mbalimbali za mfumo ili kukidhi mahitaji tofauti ya watumiaji. Simu ya C66 SIP hutumia milango miwili ya Gigabit Ethernet, ambayo ni rahisi kusakinisha, kusanidi, na kutumia. Inasaidia akaunti 20 za SIP na mikutano ya njia 6. Inafanikisha kazi nzuri za biashara kwa kushirikiana bila shida na IP PBX.


Maelezo ya Bidhaa

Lebo za Bidhaa

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP ni Simu ya HD SIP yenye matumizi mengi iliyoundwa kwa ajili ya biashara ya hali ya juu. Muonekano wa kifahari, utendaji bora, unaofaa kwa mazingira mbalimbali. LCD ya Picha ya pikseli 4.3”480 x 272 yenye mwanga wa nyuma huleta athari nzuri za kuona. Ubora bora wa sauti ya HD na kazi mbalimbali za mfumo ili kukidhi mahitaji tofauti ya watumiaji. Simu ya C66 SIP hutumia milango miwili ya Gigabit Ethernet, ambayo ni rahisi kusakinisha, kusanidi, na kutumia. Inasaidia akaunti 20 za SIP na mikutano ya njia 6. Inafanikisha kazi nzuri za biashara kwa kushirikiana bila shida na IP PBX.

Vipengele vya Bidhaa

•Sauti ya HD

•Ujumbe mfupi, Ujumbe wa sauti, MWI

•Kupiga Simu kwa Rika

•Kupiga upya kiotomatiki, Jibu kiotomatiki

•Kupiga simu kwa IP

•DTMF: Ndani ya Bendi, RFC2833, TAARIFA YA SIP

•Kunasa mtandao

•Syslog

•Utoaji otomatiki: FTP/TFTP/HTTP/HTTPS/PnP

•Kitabu cha simu: Vikundi 1000

•Sip juu ya TLS, SRTP

•EHS

•Kusimamisha simu, Kuzima sauti, Kuacha kupiga simu

•Uboreshaji wa programu kupitia wavuti

•Kodeki: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Muziki Uliosimamishwa, Intercom, Matangazo mengi

Maelezo ya bidhaa

Simu ya IP ya Skrini ya Rangi ya Gigabit

•Sauti ya HD

•LCD ya Picha ya pikseli 4.3”480 x 272 yenye Mwangaza wa Nyuma

•Ethaneti ya Gigabit ya milango miwili

•Akaunti 20 za SIP

•Kusubiri Simu

•Piga Simu Mbele

•Uhamisho wa Kipofu/Mhudumu

•Funguo 50 za mstari

•Wifi na Bluetooth Dongle

•EHS

Simu ya IP ya Sauti ya HD

Salama na ya Kuaminika

•SIP v1(RFC2543),v2(RFC3261)

•SIP juu ya TLS,SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Hoja ya DNS ya SRV/A/Hoja ya NATPR

•STUN, Kipima Muda cha Kipindi (RFC4028)

•DTMF:Katika-Bendi, RFC2833, TAARIFA ZA SIP

Simu ya IP yenye Gharama Nafuu
Sauti ya IP Phone_HD

Sauti ya HD

Mstari wa Simu ya IP_30

Akaunti za 20SIP

Kitufe cha Simu_ya_IP

Funguo 50 za Mstari

Simu ya IP_ LCD ya Picha ya 4.3”

LCD ya Picha ya inchi 4.3

Simu ya IP_

Mkutano wa njia 5

Dongle ya Wi-Fi na Bluetooth

WiFi na Bluetooth Dongle

Usimamizi Rahisi

•Sasisho/Usanidi otomatiki

•Usanidi kupitia wavuti wa HTTP/HTTPS

•Kitufe cha usanidi kupitia kifaa

•SNMP

•TR069

•Ukamataji wa mtandao

JSL66G JSL66GP 1

  • Iliyotangulia:
  • Inayofuata:

  • Andika ujumbe wako hapa na ututumie